查看: 985|回复: 2

兼容问题

[复制链接]

兼容问题[复制链接]

麦兜_o5DXZ 发表于 2016-11-4 19:17:01 [显示全部楼层] 回帖奖励 |倒序浏览 |阅读模式 回复:  2 浏览:  985
h6盒子最新版固件1.0.4跟tplnk886 v5.0版本路由器有兼容问题,无线非常卡,根本无法观看,上一个固件1.0.2就正常,请技术人员尽快解决这个问题
QQ好友和群QQ好友和群 QQ空间QQ空间 腾讯微博腾讯微博 腾讯朋友腾讯朋友 微信微信

0

主题

147

帖子

854

积分

海美迪技术支持

Rank: 13Rank: 13Rank: 13Rank: 13

积分
854
leaf573240760 发表于 2016-11-9 09:27:20 显示全部楼层
你好!我们左边做过多方面测试,是正常的。TPLINK路由我们也进行过测试,并未出现该现象。是否是你的网速问题?同期对比下笔记本或者手机连接,然后播放相同分辨率的视频,看一下
回复 支持 反对

使用道具 举报

QQ好友和群QQ好友和群 QQ空间QQ空间 腾讯微博腾讯微博 腾讯朋友腾讯朋友 微信微信

1

主题

132

帖子

9365

积分

高级海粉Lv.6

Rank: 6Rank: 6

积分
9365
麦兜_o5DXZ
 楼主|
发表于 2016-11-9 15:53:29 显示全部楼层
网速没问题,其他设备也正常
回复 支持 反对

使用道具 举报

QQ好友和群QQ好友和群 QQ空间QQ空间 腾讯微博腾讯微博 腾讯朋友腾讯朋友 微信微信
您需要登录后才可以回帖 登录 | 马上注册

本版积分规则

1
E-mail